summaryrefslogtreecommitdiff
path: root/rePKGBUILD.proto
diff options
context:
space:
mode:
Diffstat (limited to 'rePKGBUILD.proto')
-rw-r--r--rePKGBUILD.proto2
1 files changed, 1 insertions, 1 deletions
diff --git a/rePKGBUILD.proto b/rePKGBUILD.proto
index 0126ee0..ef3f037 100644
--- a/rePKGBUILD.proto
+++ b/rePKGBUILD.proto
@@ -20,7 +20,7 @@ build() {
}
package() {
- find ${srcdir} -type l -maxdepth 1 -delete
+ find ${srcdir} -maxdepth 1 -type l -delete
cp -a ${srcdir}/* ${pkgdir}
}