summaryrefslogtreecommitdiff
path: root/src/fullpkg/fullpkg-find
diff options
context:
space:
mode:
Diffstat (limited to 'src/fullpkg/fullpkg-find')
-rwxr-xr-xsrc/fullpkg/fullpkg-find2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/fullpkg/fullpkg-find b/src/fullpkg/fullpkg-find
index c12888a..af30ed9 100755
--- a/src/fullpkg/fullpkg-find
+++ b/src/fullpkg/fullpkg-find
@@ -197,7 +197,7 @@ while getopts 'hA:l:cmn' arg; do
done
if [[ ! -r PKGBUILD ]]; then
- error "This directory doesnt contain a PKGBUILD"
+ error "This directory doesn't contain a PKGBUILD"
usage
exit 1
fi